«Такая проблема только у меня?»

За сегодня два раза столкнулся с такой проблемой: при посещении сайтов\писем\сёрфинга, когда выдаётся капча для проверки, отсутствует правильный вариант ответа (т.е. на картинке число, которого в ответах нет).. Бывало ли с кем-нибудь ещё такое, и в чём может быть причина?

неизвестно   создана 02.03.2015 в 21:59   1'827 просмотров   7 сообщений  
admin 02 Мар 2015 г, в 22:02
Возможно вы одновременно пытались их посещать.
неизвестно 02 Мар 2015 г, в 22:04
Вполне возможно, спасибо за ответ! Буду теперь повнимательнее:)
неизвестно 02 Мар 2015 г, в 22:32
Правильно одновременно не надо.
неизвестно 02 Мар 2015 г, в 22:44 редактир. 02 Мар 2015 г, в 22:45
Я одновременно смотрю письма и/или посещения в разных вкладках, было такое один раз сегодня. А всего раза два было до того за все время. Обновить надо страницу, еще раз счетчик пройдет и все будет нормально.
неизвестно 03 Мар 2015 г, в 00:37
Неизвестный мыслитель написал(а):

За сегодня два раза столкнулся с такой проблемой: при посещении сайтов\писем\сёрфинга, когда выдаётся капча для проверки, отсутствует правильный вариант ответа (т.е. на картинке число, которого в ответах нет).. Бывало ли с кем-нибудь ещё такое, и в чём может быть причина?


Ни разу такого не было. Проверьте брауезер, нормально ли работает,+ как сказал Админ 
admin написал(а):

Возможно вы одновременно пытались их посещать.

Не надо открывать несколько сайтов. Открыли один - посмотрели - потом другой.
kostya221190 03 Мар 2015 г, в 16:38
Было у меня такое, но я методом исключения находил правильный ответ, в основном он либо в начале, либо в конце, если я не ошибаюсь дается 4 попытки ввести правильный ответ
неизвестно 03 Мар 2015 г, в 19:57
У меня все нормально...
По на страницу.

Для обсуждения вопроса/идеи необходима регистрация.